Dieser Artikel erklärt, wie du die Verfügbarkeit auf Airbnb von Smoobu aus öffnest.
Wie in unserem Leitfaden für den ersten Tag (Schritt 4) beschrieben, empfehlen wir dir dringend, dass du die Verfügbarkeitseinstellungen einstellest, um deine Verfügbarkeit auf den Portalen selbst verwalten zu können. Oder du kontaktierst Smoobu, um einen "initialen Verfügbarkeits-Push anzufordern" für die angebundenen Portale anzufordern . Wenn du keinen der beiden Schritte unternommen hast, könnte der folgende Fall auf dich zutreffen.
Keine Sorge, befolge einfach diese Anweisungen:
Beispiel:
Zeiträume in deinem Smoobu Kalender sind alle offen/verfügbar. Wenn du den Smoobu Kalender jedoch mit dem Airbnb-Kalender vergleichst, sind die Verfügbarkeiten geschlossen (die Verfügbarkeit im Kalender stimmen somit nicht überein).
Ursache:
- Ein bestimmter Zeitraum wurde bereits vor der Verbindung mit Smoobu blockiert.
- Es gab eine Airbnb-Reservierungsanfrage, die du abgelehnt hast
- Du hast eine Reservierung vom Airbnb-Team stornieren lassen (Admin-Stornierung). Wichtig: Bitte beachte, dass der folgende Workaround nicht funktioniert, da Airbnb die Zeiträume in diesem Fall blockiert.
Lösung:
Wenn du bestimmte Zeiträume von Airbnb freigeben musst, ist eine schnelle Lösung wichtig:
1) Trage in Smoobu einen gesperrten Zeitraum ein
2) Lösche die gerade eingetragene Blockierung wieder
Du kannst sie löschen, indem du die Buchung im Cockpit-Kalender oder in der Buchungsliste löschst.
So kann Smoobu eine Aktualisierung der Verfügbarkeit von Airbnb erzwingen, und der blockierte Zeitraum wird wieder buchbar.
Wenn du mehrere geblockte Zeiträume hast oder wenn du dich gerade erst mit Smoobu verbunden hast, brauchst du einen ersten Verfügbarkeits-Push. Wir empfehlen dir, unsere Verfügbarkeitseinstellungen zu nutzen oder einen ersten Verfügbarkeits-Push anzufordern. Mehr darüber, wie Smoobu mit Verfügbarkeit arbeitet
Kommentare
0 Kommentare
Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.