Este artigo ajuda a explicar como abrir a disponibilidade do Smoobu.
Como explicado no nosso Guia do Primeiro Dia (Passo 4), é altamente recomendável contactar o Smoobu para "Pedir uma disponibilidade inicial push" para portais ligados. Se ainda não fizeste este passo, talvez o seguinte caso se aplica a ti.
Para não te preocupares, isto pode ser resolvido de acordo com as instruções abaixo:
Exemplo caso:
As datas parecem estar Abertas/Disponíveis/Livres em Calendário do Cockpit do Smoobu. Contudo quando comparas isto com o calendário da Airbnb, não há disponibilidade quando a tentar reservar (a disponibilidade dos calendários não corresponde). Já deves ter visto isto quando verificares a lista pública da Airbnb do ponto de vista do Convidado.
Causas:
- Um período específico já estava bloqueado antes da ligação ao Smoobu. (Se fores um principiante e suspeitares que pode haver mais datas bloqueadas ou que o teu calendário está completamente fechado, recomendamos um empurrão inicial de disponibilidade).
- Havia um pedido de reserva Airbnb que tu rejeitaste
- Tiveste uma reserva cancelada pela Equipa Airbnb (cancelamento de Admin). Importante: Por favor tem em atenção que a seguinte solução não funcionará, pois a Airbnb manterá as datas fechadas/disponíveis neste caso.
Solução:
Se alguma vez precisares de libertar datas específicas da Airbnb, uma solução rápida é:
1) Introduz um período bloqueado em Smoobu
2) Apaga imediatamente o período bloqueado no Smoobu
Podes apagá-lo encontrando a reserva no Smoobu a partir do Calendário do Cockpit ou Lista de Reservas
Isto permitirá ao Smoobu forçar uma actualização da disponibilidade da Airbnb, abrindo o datas e disponibilizando-as para que os convidados as reservem.
No caso de teres vários períodos bloqueados ou se acabaste de te ligar ao Smoobu, precisarás de um empurrão inicial de disponibilidade. Sugerimos que uses o nosso Configurar a disponibilidade evolutiva
ou solicitar uma disponibilidade inicial push.
Mais informações sobre como o Smoobu funciona com disponibilidade
Comentários
0 comentário
Por favor, entrar para comentar.