Escenario
Las fechas parecen estar abiertas / disponibles en el calendario de Smoobu. Sin embargo, no hay disponibilidad en Airbnb al intentar reservar.
Causas
- Un período específico que ya estaba bloqueado antes de la conexión a Smoobu. ( Si estás comenzando con Smoobu y sospechas que podría haber más fechas bloqueadas o tu calendario está completamente cerrado, te recomendamos nos solicites un envío inicial de disponibilidad ).
- Se produjo una solicitud de reserva de Airbnb que rechazaste
- El equipo de Airbnb canceló una reserva (cancelación del administrador). Importante : ten en cuenta que en este caso la siguiente solución alternativa no funcionará , ya que Airbnb mantendrá las fechas irrevocablemente cerradas / no disponibles en este caso.
Solución
Si alguna vez necesitas liberar fechas específicas de Airbnb, una solución rápida es:
1º Ingresa un período bloqueado en Smoobu
2º Elimina el período bloqueado en Smoobu de inmediato
Esto permitirá a Smoobu forzar una actualización sobre la disponibilidad de Airbnb, abriendo las fechas y poniéndolas a disposición de los huéspedes para reservar.
Comentarios
2 comentarios
Preciso se comuniquen conmigo , no se resolver estos problemas y tengo bloqueadas las fechas en el calendario, no se porqué. Preciso me llamen urgente al +59894325000- Gracias
Hola Claudio,
gracias por tu mensaje. Por favor contáctanos a través de tu cuenta de Smoobu, puedes abrir un ticket desde aquí y un experto se pondrá en contacto contigo lo antes posible.
Si necesitas desbloquear tus fechas de Airbnb, este artículo puede ayudarte.
Un saludo!
Inicie sesión para dejar un comentario.