Cet article aide à expliquer comment ouvrir la disponibilité à partir de Smoobu.
Comme expliqué dans l'étape 4 de notre guide Débuter avec notre channel manager, il est fortement recommandé de contacter Smoobu pour "Demander une poussée/push disponibilité initiale" pour les portails connectés. Si vous n'avez pas fait cette étape, peut-être que le cas ci-dessous s'appliquera pour vous.
Ne vous inquiétez pas, cela peut être résolu en suivant les instructions ci-dessous :
Exemple de cas :
Les dates semblent être ouvertes/disponibles/libres sur le calendrier du Tableau de Bord de Smoobu. Cependant, lorsque vous le comparez au calendrier d'Airbnb, il n'y a pas de disponibilité lorsque vous essayez de réserver (les disponibilités des calendriers ne correspondent pas). Vous avez peut-être constaté ce phénomène en vérifiant la liste publique d'Airbnb du point de vue de l'invité.
Causes possibles :
- Une période spécifique était déjà bloquée avant la connexion à Smoobu. (Si vous êtes un débutant et que vous pensez qu'il pourrait y avoir plus de dates bloquées ou que votre calendrier est complètement fermé, nous vous recommandons de nous envoyer une demande pour pousser la disponibilité initiale).
- Il y a eu une demande de réservation Airbnb que vous avez rejetée.
- Une réservation a été annulée par l'équipe Airbnb (annulation administrative). Important : Veuillez noter que la solution suivante ne fonctionnera pas, car Airbnb conservera les dates fermées/inaccessibles dans ce cas.
Solution :
Si jamais vous avez besoin de libérer des dates spécifiques d'Airbnb, une solution de contournement rapide est :
1.) Entrez une période bloquée dans Smoobu
2.) Supprimer immédiatement la période bloquée dans Smoobu.
Vous pouvez la supprimer en trouvant la réservation dans Smoobu à partir du calendrier du Tableau de bord ou de l'onglet de vos Réservations.
Cela permettra à Smoobu de forcer une mise à jour de la disponibilité d'Airbnb, en ouvrant les dates et en les rendant disponibles pour que les clients puissent les réserver.
Dans le cas où vous avez plusieurs périodes bloquées ou si vous venez de vous connecter à Smoobu, vous aurez besoin de nous envoyer une demande pour pour pousser la disponibilité initiale. Nous vous suggérons d'utiliser nos paramètres d'auto-disponibilité ou de nous envoyer une demande de push de disponibilité.
Plus d'info sur Comment Smoobu fonctionne avec la disponibilité
Commentaires
0 commentaire
Vous devez vous connecter pour laisser un commentaire.